Частая ошибка по 0AW (новым) коробкам

Модераторы: admin, mitriy

Частая ошибка по 0AW (новым) коробкам

Сообщение mitriy » 19 мар 2013, 22:24

Касается только машин с коробкой 0AW ( A4/5 B8 , А6 новый кузов , А7)

С связи с участившимся вопросами по появлению "аварийного режима" (шестеренка) связанным с ошибкой "нет сигнала частоты вращения от блока управления двигателя" публикую текст официального документа на этот счет.
НИЧЕГО ЧИНИТЬ НЕ НАДО.

Сводка TPI
Учётный №: 2020043/2
A4/A5 (B8) с КП multitronic 0AW: ошибка 'P0727 Блок управления коробки передач - сигнал частоты вращения от блока управления двигателя, нет сигнала, спорадическая'

Дата разрешения публикации: 06.08.2009

Описание неисправности клиентом/Заключение станции
В блоке управления коробки передач зарегистрирована ошибка:
P0727 - Сигнал частоты вращения от блока управления двигателя, нет сигнала

.Статус ошибки: спорадическая.
Техническое обоснование
При запуске двигателя сигнал частоты вращения поступает по отдельному проводу и по шине данных Привод с задержкой. Ошибка появляется из-за слишком высокой чувствительности диагностической системы. Данная ошибка не вызывает негативных последствий для динамики автомобиля.
Решение в условиях производства

- - -

Решение в условиях сервиса
Поскольку ошибка зарегистрирована как спорадическая, её можно удалить.
Замена деталей или полная замена не даёт результата, возмещение затрат по гарантии не производится.
multitronic-club.ru
+79166809525
mitriy
Site Admin
 
Сообщения: 3115
Зарегистрирован: 21 дек 2008, 23:46

Re: Частая ошибка по 0AW (новым) коробкам

Сообщение pavelf » 20 мар 2014, 18:29

Здравствуйте!

А4 В8 1,8 tfsi. пробег 85 000.

Вовремя движения появились рывки при ускорении либо просто нажатии педали газа. Ни каких индикаторов не светилось.
Поехал к официалам, сделали диагностику, сказали что была эта ошибка Р0727.
Выехал - то же самое. Когда прогреется перестает.

За неделю до этого застрял в снегу, немного пораскачивал авто.

Подскажите чем чревато? И что делать? официалы говорят ничего страшного.
pavelf
 
Сообщения: 2
Зарегистрирован: 20 мар 2014, 18:13

Re: Частая ошибка по 0AW (новым) коробкам

Сообщение mitriy » 20 мар 2014, 18:50

pavelf писал(а):Здравствуйте!

А4 В8 1,8 tfsi. пробег 85 000.

Вовремя движения появились рывки при ускорении либо просто нажатии педали газа. Ни каких индикаторов не светилось.
Поехал к официалам, сделали диагностику, сказали что была эта ошибка Р0727.
Выехал - то же самое. Когда прогреется перестает.

За неделю до этого застрял в снегу, немного пораскачивал авто.

Подскажите чем чревато? И что делать? официалы говорят ничего страшного.

Рывки с этой ошибкой не связаны,она никак не проявляется.
В причине рывков надо разбираться,например может мотор троить(скорее всего), а может и в коробке дело.
Заезжайте,скажу причину.
multitronic-club.ru
+79166809525
mitriy
Site Admin
 
Сообщения: 3115
Зарегистрирован: 21 дек 2008, 23:46

Re: Частая ошибка по 0AW (новым) коробкам

Сообщение pavelf » 20 мар 2014, 19:07

С радостью бы, но из Челябинска сам.

Сначала так и сказали, что двигатель (плохое топливо => пропуски зажигания). Опять же почему тогда не загорается чек?..
Ладно, буду дальше смотреть на поведение авто. Поменяю АЗС.

Большое спасибо за оперативный ответ!
pavelf
 
Сообщения: 2
Зарегистрирован: 20 мар 2014, 18:13

Re: Частая ошибка по 0AW (новым) коробкам

Сообщение mitriy » 22 мар 2014, 22:20

pavelf писал(а):С радостью бы, но из Челябинска сам.

Сначала так и сказали, что двигатель (плохое топливо => пропуски зажигания). Опять же почему тогда не загорается чек?..
Ладно, буду дальше смотреть на поведение авто. Поменяю АЗС.

Большое спасибо за оперативный ответ!
Чек не будет загораться при не постоянных пропусках зажигания.Диагностика очень простая,надо компьютером посмотреть пропуск в момент рывка.Скорее всего дело в катушке
multitronic-club.ru
+79166809525
mitriy
Site Admin
 
Сообщения: 3115
Зарегистрирован: 21 дек 2008, 23:46

Re: Частая ошибка по 0AW (новым) коробкам

Сообщение BlooD » 22 июн 2015, 22:00

Всем доброво время суток. Помогите с проблемой. У меня ауди А4 B8 1,8 tfsi коробка 0AW KSN, проблема в следующем: На холодную коробка работает отлично, но если поездиш около 30 мин начинаются глюки, селектор на D отпускаю тормоз, а машина не едит (стоит на месте), начинаю нажимать на газ - начинает потихоньку ехать (хотя обороты 1500-1800), а потом резко выстреливает. Такое чувство, что начинает трогаться с 2 или 3 передаче, а потом резко на 1....как-то так. Подскажите, что смотреть куда лезть к чему готовиться? И можно ли ездить в такой ситуации? А да, через шнурок смотрел ошибки..... пишет - по коробке ошибок не обнаружено. И почему на холодную она катится при отпускании тормоза , а на горячую стоит на месте?
BlooD
 
Сообщения: 1
Зарегистрирован: 22 июн 2015, 21:29

Re: Частая ошибка по 0AW (новым) коробкам

Сообщение mitriy » 22 июн 2015, 23:33

BlooD писал(а):Всем доброво время суток. Помогите с проблемой. У меня ауди А4 B8 1,8 tfsi коробка 0AW KSN, проблема в следующем: На холодную коробка работает отлично, но если поездиш около 30 мин начинаются глюки, селектор на D отпускаю тормоз, а машина не едит (стоит на месте), начинаю нажимать на газ - начинает потихоньку ехать (хотя обороты 1500-1800), а потом резко выстреливает. Такое чувство, что начинает трогаться с 2 или 3 передаче, а потом резко на 1....как-то так. Подскажите, что смотреть куда лезть к чему готовиться? И можно ли ездить в такой ситуации? А да, через шнурок смотрел ошибки..... пишет - по коробке ошибок не обнаружено. И почему на холодную она катится при отпускании тормоза , а на горячую стоит на месте?

Скорее всего замена гидроблока, 35000 р. Час работы.Звоните
multitronic-club.ru
+79166809525
mitriy
Site Admin
 
Сообщения: 3115
Зарегистрирован: 21 дек 2008, 23:46

Re: Частая ошибка по 0AW (новым) коробкам

Сообщение Vlad96 » 30 апр 2016, 19:03

Добрый день. У меня A4 B8 1.8 TFSI 2008 года, машину дергает при наборе скорости, коробка иногда переводится в аварийный режим. Провели диагностику, выявили по коробке ошибки P071600 - недостоверный сигнал, P071700 - нет сигнала, P171E00
Также машина бывает не едет когда отпустишь тормоз. Можно ли ездить с такими неполадками?
Все говорят про замену блока управления коробкой на новый, а то и разборку коробки.

Хотелось бы у вас узнать в чем причина, и как ее устранить? И ремонтируете ли вы эти блоки?
Заранее спасибо!
Vlad96
 
Сообщения: 1
Зарегистрирован: 30 апр 2016, 16:55

Re: Частая ошибка по 0AW (новым) коробкам

Сообщение mitriy » 06 май 2016, 07:18

Vlad96 писал(а):Добрый день. У меня A4 B8 1.8 TFSI 2008 года, машину дергает при наборе скорости, коробка иногда переводится в аварийный режим. Провели диагностику, выявили по коробке ошибки P071600 - недостоверный сигнал, P071700 - нет сигнала, P171E00
Также машина бывает не едет когда отпустишь тормоз. Можно ли ездить с такими неполадками?
Все говорят про замену блока управления коробкой на новый, а то и разборку коробки.

Хотелось бы у вас узнать в чем причина, и как ее устранить? И ремонтируете ли вы эти блоки?
Заранее спасибо!
нужны расшифровки ваших ошибок. Или на диагностику заезжайте
multitronic-club.ru
+79166809525
mitriy
Site Admin
 
Сообщения: 3115
Зарегистрирован: 21 дек 2008, 23:46

Re: Частая ошибка по 0AW (новым) коробкам

Сообщение snuffyk » 12 янв 2018, 16:17

Добрый день,
помогите пожалуйста разобраться с ошибкой на автомате. Перечитал все темы, но ответа так и не нашёл. Наши умельцы разводят руками, живу в Вильнюсе (Литва).
Инфо о машине: Ауди А4 Avant 2005 г. 2.0 TDI (103 кW), коробка автомат 7 ступенчатая :)
При езде иногда загорается аварийный режим, горит индикация передач. Машина при этом может вести себя совсем нормально либо резко подскакивают обороты двигателя, как будто выжал сцепление и нажал резко газ. Подобный глюк бывает кратковременный и дальше машина ведёт себя нормально.
диагностика показывает только одну ошибку по автомату, других нету вообще (двигатель, АBS/ESP - всё ОК).

Address 02: Auto Trans Labels: 01J-927-156.lbl
Control Module Part Number: 8E0 910 157 H HW: 01J 927 156 HT
Component and/or Version: V30 01J 2.0l PD RdW 0060
Software Coding: 0000001
Work Shop Code: WSC 52221 133 86374
VCID: 2C5D1A698F10169
1 Fault Found:

001831 - RPM Signal from ECU
P0727 - 000 - No Signal - Intermittent
Freeze Frame:
Fault Status: 00110000
Fault Priority: 0
Fault Frequency: 8
Mileage: 1048575 km
Time Indication: 0

Freeze Frame:
RPM: 96 /min
RPM: 10 /min
(no units): 9.0
Torque: 58.0 Nm
Temperature: 59.0°C
T.B. Angle: 0.0°
Bin. Bits: 0110 0 0
Наши умельцы говорят что меняй датчик оборотов двигателя, типо нету сигнала. Но читая эту тему мне в это не верится. 3 года назад менял этот датчик, так как была конкретная ошибка на него и машина глохла.
P.S. при резком разгоне чувствую вибрацию с правого переднего колеса, как будто колесо кривое, но эта вибрация чувствуется и на летних колесах. Вибрация идёт от разбитых шестирёнок на полуоси?
Спасибо за ответ.
snuffyk
 
Сообщения: 1
Зарегистрирован: 12 янв 2018, 15:31


Вернуться в Все о мультитрониках

Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 2

cron