Не едет ваабче!

Модераторы: admin, mitriy

Не едет ваабче!

Сообщение Semen516 » 12 дек 2016, 01:31

Доброй ночи специалисты!!!Ауди а4 б6 1.9tdi 130 лошадок!буксанул в сугробе и всё!моргает табло PRNDS,не на одну передачу не реагирует!лампочка нажатой педали не работает,на газ давишь на любой передаче,обороты не поднимаются!ошибка 18165-электропитание,обрыв цепи!!распиновку разьёма не найти,разьём круглый на 13 штырьков!помогите советом дельным!спасибо!
Semen516
 
Сообщения: 3
Зарегистрирован: 12 дек 2016, 01:05

Re: Не едет ваабче!

Сообщение mitriy » 13 дек 2016, 00:16

Здесь на сайте в тех документации есть распиновка разъема.проблема также может быть и в ЭБУ. Но сначала проверяйте проводку. Ваша ошибка - по второму питанию, через реле датчиков мотора
multitronic-club.ru
+79166809525
mitriy
Site Admin
 
Сообщения: 3115
Зарегистрирован: 21 дек 2008, 23:46

Re: Не едет ваабче!

Сообщение Semen516 » 13 дек 2016, 08:01

Благодарю Дмитрий!буду копать,но на всякий случай возможен ремонт моего эбу и сколько это будет стоить?
Semen516
 
Сообщения: 3
Зарегистрирован: 12 дек 2016, 01:05

Re: Не едет ваабче!

Сообщение Semen516 » 19 дек 2016, 00:46

Дмитрий!прозвонил проводку!есть два постоянных +12!нет питания на блокировку рычага?мозгам конец?
Semen516
 
Сообщения: 3
Зарегистрирован: 12 дек 2016, 01:05

Re: Не едет ваабче!

Сообщение mitriy » 20 дек 2016, 08:48

Вероятно требуется ремонт ЭБУ.Звоните.
multitronic-club.ru
+79166809525
mitriy
Site Admin
 
Сообщения: 3115
Зарегистрирован: 21 дек 2008, 23:46


Вернуться в Все о мультитрониках

Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 2

cron